Indiańskie forum

Forum o Indianach
Dzisiaj jest 20 maja 2018 15:46

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
kevinmanuel
 Tytuł: Audio Interface Issue
Źródło:
PostWiadomość wysłana.: 28 kwietnia 2018 14:06 
Offline
User

Rejestracja: 02 kwietnia 2018 12:34
Posty: 6
Płeć: Nie określono
HI,

I am running an iPad Mini 4 with an Apogee Jam through an Apple USB 3 Camera Adapter. When I add an audio track to a project I do not hear any audio. If I run an inter-audio app I can hear audio, but I still can not record it.When I first started out a few weeks ago I did not have this problemIf I use other apps, I do not have this problem.I tried plugging in the USB 3, then the Jam, and then my bass but still nothing.I have a green light on the Jam so all looks well there.I tried restarting my iPad, no luck. any suggestions.?

Please help.

I didn't find the right solution from the Internet.

References:
https://www.steinberg.net/forums/viewtopic.php?t=134025
Content production service

Thanks!


Na górę  || 
 Wyświetl profil  
 
Bot Reklamowy Reklama
 
Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group
Chronicles phpBB2 theme by Jakob Persson. Stone textures by Patty Herford.
With special thanks to RuneVillage